<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" xml:lang="ru-RU">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <title>
            Ответственность за убийство Гиви взял на себя его подчиненный | «Гуляй Поле»        </title>
        <link rel="profile" href="http://gmpg.org/xfn/11" />
                        		<link rel="stylesheet" href="http://politua.su/data/themes/firtka/style.css" type="text/css" media="all" />
		<link rel="stylesheet" href="http://politua.su/data/themes/firtka/lib/js/fancybox/jquery.fancybox-1.3.4.css" type="text/css" media="all" />
        <link rel="pingback" href="http://politua.su/xmlrpc.php" />
        <link rel="alternate" type="text/xml" title="RSS .92" href="http://politua.su/feed/rss/"/>
        <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://politua.su/feed/atom/" />
		<!--[if lt IE 8]><link rel="stylesheet" href="http://politua.su/data/themes/firtka/ie.css" type="text/css" media="all" /><![endif]-->

                    <link rel="stylesheet" href="http://politua.su/data/themes/firtka/skins/firtka-newsum/firtka-newsum.css" type="text/css" media="all" />
        
        <style type="text/css">body {font: 62.5% "Times New Roman", times;}</style>
        <link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="alternate" type="application/rss+xml" title="«Гуляй Поле» &raquo; Лента" href="http://politua.su/feed/" />
<link rel="alternate" type="application/rss+xml" title="«Гуляй Поле» &raquo; Лента комментариев" href="http://politua.su/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="«Гуляй Поле» &raquo; Лента комментариев к &laquo;Ответственность за убийство Гиви взял на себя его подчиненный&raquo;" href="http://politua.su/2017/02/09/21388/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/politua.su\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.6"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='owl.carousel-css'  href='http://politua.su/data/themes/firtka/lib/js/owl/owl.carousel.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='owl.theme-css'  href='http://politua.su/data/themes/firtka/lib/js/owl/owl.theme.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='social_comments_rtl-css'  href='http://politua.su/data/plugins/social-comments/assets/css/social_comments.css?ver=4.5.6' type='text/css' media='all' />
<script type='text/javascript' src='http://politua.su/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://politua.su/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://politua.su/data/plugins/scroll-to-top/js/stt.js?ver=1.0'></script>
<script type='text/javascript' src='http://politua.su/data/themes/firtka/lib/js/jcarousellite_1.0.1_mod.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://politua.su/data/themes/firtka/lib/js/owl/owl.carousel.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://politua.su/data/themes/firtka/lib/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://politua.su/data/themes/firtka/lib/js/scripts.js?ver=4.5.6'></script>
<link rel='https://api.w.org/' href='http://politua.su/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://politua.su/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://politua.su/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Зачем Кремлю гражданская война в Ливии' href='http://politua.su/2017/02/09/21378/' />
<meta name="generator" content="WordPress 4.5.6" />
<link rel="canonical" href="http://politua.su/2017/02/09/21388/" />
<link rel='shortlink' href='http://politua.su/?p=21388' />
<link rel="alternate" type="application/json+oembed" href="http://politua.su/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpolitua.su%2F2017%2F02%2F09%2F21388%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://politua.su/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpolitua.su%2F2017%2F02%2F09%2F21388%2F&#038;format=xml" />
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-63860719-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
	
		<!-- by Scrollto Top -->
		
 		<script type="text/javascript">
 			//<![CDATA[
  			jQuery(document).ready(function(){
    			jQuery("body").append("<div id=\"scroll_to_top\"><a href=\"#top\">наверх</a></div>");
    			jQuery("#scroll_to_top a").css({	'display' : 'none', 'z-index' : '9', 'position' : 'fixed', 'top' : '100%', 'width' : '110px', 'margin-top' : '-30px', 'right' : '50%', 'margin-left' : '-50px', 'height' : '20px', 'padding' : '3px 5px', 'font-size' : '14px', 'text-align' : 'center', 'padding' : '3px', 'color' : '#FFFFFF', 'background-color' : '#222222', '-moz-border-radius' : '5px', '-khtml-border-radius' : '5px', '-webkit-border-radius' : '5px', 'opacity' : '.8', 'text-decoration' : 'none'});	
    			jQuery('#scroll_to_top a').click(function(){
					jQuery('html, body').animate({scrollTop:0}, 'slow');
				});

    		});
  			
			//]]>

  		</script>
		<!-- /by Scrollto Top and History Back -->	
		
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<meta property="og:site_name" content="«Гуляй Поле»" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:url" content="http://politua.su/2017/02/09/21388/" />
<meta property="og:title" content="Ответственность за убийство Гиви взял на себя его подчиненный" />
<meta property="og:description" content="Ответственность за убийство командира незаконного вооруженного формирования &quot;Сомали&quot; Михаила Толстых (Гиви) взял на себя его подчиненный Игорь Мыльцев (Француз). Об этом пишет российское издание &quot;Новая газета&quot;. Француз сам связался с корреспондентом Павлом Каныгином&hellip;" />
<meta property="og:image" content="http://politua.su/data/uploads/2016/04/гиви.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta property="article:published_time" content="2017-02-09T16:49:22+00:00" />
<meta property="article:modified_time" content="2017-02-09T16:50:25+00:00" />
<meta property="article:author" content="http://politua.su/author/admin/" />
<meta property="article:section" content="Новости" />
<meta property="article:tag" content="война на донбассе" />
<meta property="article:tag" content="Гиви" />
	</head>
	<body class="single single-post postid-21388 single-format-standard custom-background">
        <div class="wrapper">
            <div class="header">
                <div class="header-meta">
                    <div class="header-searchform">
                        <form method="get" action="http://politua.su">
                            <fieldset>
                                <button type="submit"></button>
                                <input type="text" id="s" name="s" onfocus="if(this.value=='Поиск') this.value='';" onblur="if(this.value=='') this.value='Поиск';" value="Поиск" />
                            </fieldset>
                        </form>
                    </div>
                    <div class="nav-menu-responsive">
                        <button id="menu-caret" class="btn btn-caret btn-default menu-caret"></button>
                        <div id="top-menu" class="menu-top-menu-container"><ul id="menu-top-menu" class="header-menu clear"><li id="menu-item-122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122"><a href="/">Главная</a></li>
<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-133"><a href="http://politua.su/category/news/">Новости</a></li>
<li id="menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135"><a href="http://politua.su/category/politics/">Политика</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="http://politua.su/category/economics/">Экономика</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="http://politua.su/category/sight/">Взгляд</a></li>
<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="http://politua.su/category/conceptually/">Концептуально</a></li>
<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="http://politua.su/category/photos-videos/">Фото / Видео</a></li>
<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a href="http://politua.su/category/reviews/">Обзоры</a></li>
<li id="menu-item-481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-481"><a href="http://politua.su/about/">О нас</a></li>
</ul></div>                    </div>
                </div>
                <div class="header-middle clear">
                    <div class="logo-header">
                        <a href="http://politua.su">
                        <img src="/data/uploads/2015/04/940x150.jpg"  alt="«Гуляй Поле»"/>                        </a>
                    </div>
                </div>

                
            </div>
            <div class="clear">

<div id="content">


<div id="post-21388" class="single post-21388 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-71 tag-770">
    <div class="hentry-meta">
                <h1>Ответственность за убийство Гиви взял на себя его подчиненный</h1>
        <p class="hentry-meta-data">09.02.2017</p>
            </div>

    <div class="hentry-container clear">
        <img width="600" height="400" src="http://politua.su/data/uploads/2016/04/гиви-600x400.jpg" class="the-post-thumbnail wp-post-image" alt="Ответственность за убийство Гиви взял на себя его подчиненный" title="Ответственность за убийство Гиви взял на себя его подчиненный" srcset="http://politua.su/data/uploads/2016/04/гиви.jpg 600w, http://politua.su/data/uploads/2016/04/гиви-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" />                    <div class="hentry-middle">
            <div class="hentry-content clear">
                <p><a href="http://politua.su/2017/01/31/21307/">Ответственность за убийство</a> командира незаконного вооруженного формирования &#171;Сомали&#187; Михаила Толстых (Гиви) взял на себя его подчиненный Игорь Мыльцев (Француз).</p>
<p>Об этом пишет российское издание <a href="http://lb.ua/go.php?url=aHR0cHM6Ly93d3cubm92YXlhZ2F6ZXRhLnJ1L2FydGljbGVzLzIwMTcvMDIvMDkvNzE0NTQtZXRvLXRlYmUtemEtcGF0c2Fub3YtcG9naWJzaGloLXBvZC1hdmRlZXZrb3k/dXRtX3NvdXJjZT1wdXNo">&#171;Новая газета&#187;</a>.</p>
<p>Француз сам связался с корреспондентом Павлом Каныгином и сообщил, что покушение на Толстых организовали он и еще трое боевиков &#171;Сомали&#187;. Он заявил, что Гиви отомстили за трусость и предательство во время боя под Авдеевкой в конце января 2017 года.</p>
<p>По его словам, Гиви сначала выстрелил себе в ногу, а потом из Донецка отдал приказ накрыть позиции НВФ из артиллерии.</p>
<p>&#171;Он думал, что никто этого не заметит, но мы заметили. Дальше его забрали дежурные врачи на госпиталь. После этого, будучи уже в Донецке, он отдал приказ накрыть позиции с артиллерии, несмотря на то, что мы там были, он думал, что нас уже нету в живых! Просто так уйти он не мог, это дезертирство, позицию бросить он не мог никак, это приказ Захара стоять до конца! И тут он, наверно, понял, что это все – конец. Прострелил себе ногу и начал орать. Его утащили медики, а через полтора часа нас накрыла своя же артиллерия&#187;, &#8212; заявил Француз в переписке с журналистом.</p>
<p>Боевик утверждает, что его теперь ищут боевики террористической организации &#171;ДНР&#187;, которыми командует Александр Захарченко.</p>
<p>Напомним, Гиви убили 8 февраля 2017 года на базе НВФ &#171;Сомали&#187; из реактивного пехотного огнемета &#171;Шмель&#187;.</p>
<p>В октябре 2016 года МВД РФ приобрело 120 реактивных пехотных огнемётов РПО-А &#171;Шмель&#187; на нужды внутренних войск. Так что еще 119 &#171;героев новороссии&#187; ждут своей участи.</p>
            </div>
            <div class="hentry-footer">
                <p class="hentry-tags">Теги: <a href="http://politua.su/tags/%d0%b2%d0%be%d0%b9%d0%bd%d0%b0-%d0%bd%d0%b0-%d0%b4%d0%be%d0%bd%d0%b1%d0%b0%d1%81%d1%81%d0%b5/" rel="tag">война на донбассе</a>, <a href="http://politua.su/tags/%d0%b3%d0%b8%d0%b2%d0%b8/" rel="tag">Гиви</a></p>                                <p class="hentry-like"><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like href="http://politua.su/2017/02/09/21388/" show_faces="false" width="460" font=""></fb:like></p>
                                                <div class="hentry-navigation">
                    <div class="hentry-navigation-inn clear">
                                                    <a class="hentry-navigation-prev" href="http://politua.su/2017/02/09/21378/">
                                <em>Предыдущая публикация</em>
                                <span>Зачем Кремлю гражданская война в Ливии</span>
                            </a>
                                                    <div class="hentry-navigation-line"></div>
                    </div>
                </div>

                
            </div>
        </div>
        <div class="hentry-sidebar">
            
            
                        <div class="hentry-widget hentry-share">
                <h6>Поделиться:</h6>
                <div class="share-wrap">
                    <!-- Twitter -->
                    <a href="https://twitter.com/share" class="twitter-share-button" data-size="large" data-dnt="true">Tweet</a>
                    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                    <!-- Facebook -->
                    <div id="fb-root"></div>
                    <script>(function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=655093274583890&version=v2.3";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script>
                    <div class="fb-share-button" data-href="https://developers.facebook.com/docs/plugins/" data-layout="button_count"></div>
                    <!-- OK -->
                    <div id="ok_shareWidget"></div>
                    <script type="text/javascript">
                    !function (d, id, did, st) {
                      var js = d.createElement("script");
                      js.src = "http://connect.ok.ru/connect.js";
                      js.onload = js.onreadystatechange = function () {
                      if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                        if (!this.executed) {
                          this.executed = true;
                          setTimeout(function () {
                            OK.CONNECT.insertShareWidget(id,did,st);
                          }, 0);
                        }
                      }};
                      d.documentElement.appendChild(js);
                    }(document,"ok_shareWidget","http://politua.su/2017/02/09/21388/","{width:190,height:30,st:'straight',sz:20,ck:2}");
                    </script>
                    <!-- VK -->
                    <script type="text/javascript" src="http://vkontakte.ru/js/api/share.js?9" charset="windows-1251"></script>
                    <script type="text/javascript">
                    <!--
                    document.write(VK.Share.button('http://politua.su/2017/02/09/21388/'));
                    -->
                    </script>
                    <!-- <a class="ok" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=http://politua.su/2017/02/09/21388/" target="_blank" rel="external nofollow"></a> -->
                    <!-- <a class="vk" href="http://vk.com/share.php?url=http://politua.su/2017/02/09/21388/" target="_blank" rel="external nofollow"></a> -->
                    <a class="feed" href="http://politua.su/feed/"></a>
                    <div class="g-plus" data-action="share" data-annotation="bubble"></div>
                </div>
                <script src="https://apis.google.com/js/plusone.js" lang="ru"></script>
            </div>
            
            
        </div>

                
    </div>

    <div class="clear"></div>

    <div id='wp_comments' style=''><div id="comments">
    <div class="comments">

        
        
            </div><!-- .comments -->

    
    <div id="respond">
         <div class="block-title">Оставить комментарий</div>
         <div class="comments-inn">
                              <form action="/wp-comments-post.php" method="post" id="commentform" onSubmit="return validate(false);">
                     <fieldset>
                         <table>
                             <col width="23%"/>
                             <col width="48%"/>
                             <col width="29%"/>

                         
                             <tr>
                                 <td class="label"><label for="author">Ваше имя</label></td>
                                 <td>
                                     <p><input type="text" name="author" id="author" tabindex="1" class="input"/></p>
                                     <p class="alert">Пожалуйста представьтесь</p>
                                 </td>
                                 <td><span>Нужно ввести имя</span></td>
                             </tr>

                         
                             <tr>
                                 <td  class="label"><label for="comment">Комментарий</label></td>
                                 <td colspan="2">
                                     <p><textarea name="comment" id="comment" cols="30" rows="10" tabindex="4"></textarea></p>
                                     <p class="alert">Пожалуйста укажите Ваше сообщение</p>

                                     
                                 </td>
                             </tr>
                             <tr>
                                 <td  class="label"></td>
                                 <td colspan="2" class="submit">
                                    <div>
                                        <input id="submit" type="submit" value="Отправить" tabindex="5"/><span id="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/09/21388/#respond" style="display:none;">Отменить</a></span>
                                    </div>
                                 </td>
                             </tr>
                         </table>
                         <div class="commentform-extra">
                             
<div id="captchaImgDiv">

<div class="captchaSizeDivLarge">
        <div style="display:none;">
          <label for="email_com"><small>Leave this field empty</small></label>
          <input type="text" name="email_com" id="email_com" value="" />
        </div>
<img id="si_image_com" class="si-captcha" src="http://politua.su/data/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix=J3mQAvKD5eT2Eu39" width="175" height="60" alt="Изображение-шифр" title="Изображение-шифр" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="J3mQAvKD5eT2Eu39" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Обновить изображение" onclick="si_captcha_refresh('si_image_com','com','/data/plugins/si-captcha-for-wordpress/captcha','http://politua.su/data/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix='); return false;">
      <img class="captchaImgRefresh" src="http://politua.su/data/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Обновить изображение" onclick="this.blur();" /></a>
  </div>
  </div>
<div id="captchaInputDiv"><input id="captcha_code" name="captcha_code" type="text" value="" tabindex="4"  />
 <label id="captcha_code_label" for="captcha_code">Защитный код</label><span class="required">*</span>
 </div>
</div>
      <script type='text/javascript'>
          var sUrlInput = document.getElementById("comment");
                  var oParent = sUrlInput.parentNode;
          var sSubstitue = document.getElementById("captchaImgDiv");
                  oParent.appendChild(sSubstitue, sUrlInput);
      </script>
            <noscript>
          <style type='text/css'>#submit {display:none;}</style><br />           <input name="submit" type="submit" id="submit-alt" tabindex="6" value="Отправить комментарий" />
          </noscript>
  <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a0cf0635f8" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="194"/></p>                             <input type='hidden' name='comment_post_ID' value='21388' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
                         </div>
                     </fieldset>
                 </form>
                      </div><!-- .comments-inn -->
    </div><!-- #respond -->


</div><!-- #comments -->
</div><!-- #wp --><div id='gplus_comments' style=''><!--Google Plus Comments By social Comments http://en.bainternet.info -->
<style type="text/css">#gplus_comments, #plusonecomments, #plusonecomments iframe {width: 99% !important;}</style>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<div id="plusonecomments"></div>
<script type="text/javascript">
  window.setTimeout(function() {
    var id = 'plusonecomments';
    var divWidth = document.getElementById(id).offsetWidth;
    var width = !!divWidth ? Math.min(divWidth, 750) : 600;
    var url = "http://politua.su/2017/02/09/21388/";
    var moderationUrl = "";
    var moderationMode = "FILTERED_POSTMOD";
    gapi.comments.render(id, {
        'href': url,
        'first_party_property': 'BLOGGER',
        'legacy_comment_moderation_url': moderationUrl,
        'view_type': moderationMode,
        'width': width,
        'height' : '200'
    });
  }, 10);
  //fix height and width
  jQuery(window).load(function() {
    jQuery("#plusonecomments").css({
        'height': '',
        'width' : '99%'
    });
    jQuery("#plusonecomments iframe").css({
        'height': '',
        'min-height': '300px',
        'width': '99%'
    });
    
  });
  function loog(){console.log('');}
</script></div><!-- #gplus --><div id='facebook_comments' style=''><!--Facebook Comments By social Comments http://en.bainternet.info -->
<style type="text/css">.fb-comments, .fb-comments span, .fb-comments iframe {width: 100% !important;}</style>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="http://politua.su/2017/02/09/21388/"; data-width="470" data-num-posts="10" data-colorscheme="light"></div></div><!-- #facebook --><div id='disqus_comments' style=''><!--Disqus Comments By social Comments http://en.bainternet.info -->
 <div id="disqus_thread"></div>
<script type="text/javascript">
    var disqus_shortname = ''; 
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript></div><!-- #disqus -->
</div> <!-- .single -->


</div><!-- #content -->

<div id="sidebar">
    <div id="fsys_sidebarcategory-3" class="firtka-sidebar-category widget">
            <div class="category">
                <div class="block-title"><a style="background-color: #fc591a" href="http://politua.su/category/news/">Новости</a></div>
                <div class="category-list">
                        <!---ul--->
                            <div class="category-list-date">09.02.2017</div><ul>                            <li>
                                <p class="category-list-meta">18:49</p>
                                <p class="category-list-title"><a href="http://politua.su/2017/02/09/21388/">Ответственность за убийство Гиви взял на себя его подчиненный</a></p>
                            </li>
                                                        </ul><div class="category-list-date">08.02.2017</div><ul>                            <li>
                                <p class="category-list-meta">14:58</p>
                                <p class="category-list-title"><a href="http://politua.su/2017/02/08/21376/">Кремль заявил о своей непричастности к ликвидации &#171;Гиви&#187;</a></p>
                            </li>
                                                        </ul><div class="category-list-date">31.01.2017</div><ul>                            <li>
                                <p class="category-list-meta">19:40</p>
                                <p class="category-list-title"><a href="http://politua.su/2017/01/31/21281/">Российский завод, строящий ракетные двигатели, подменял в них драгметаллы обычными</a></p>
                            </li>
                                                                                    <li>
                                <p class="category-list-meta">19:34</p>
                                <p class="category-list-title"><a href="http://politua.su/2017/01/31/21301/">Опубликован список российских наёмников</a></p>
                            </li>
                                                                                    <li>
                                <p class="category-list-meta">18:20</p>
                                <p class="category-list-title"><a href="http://politua.su/2017/01/31/21307/">Сепаратисты дохнут как мухи</a></p>
                            </li>
                                                                                    <li>
                                <p class="category-list-meta">18:05</p>
                                <p class="category-list-title"><a href="http://politua.su/2017/01/31/21309/">Прокуратура Молдовы объявила в розыск более 20 граждан</a></p>
                            </li>
                                                        </ul><div class="category-list-date">29.01.2017</div><ul>                            <li>
                                <p class="category-list-meta">12:41</p>
                                <p class="category-list-title"><a href="http://politua.su/2017/01/29/21293/">Останки Александра Олеся перезахоронят на Лукьяновском кладбище</a></p>
                            </li>
                                                                                    <li>
                                <p class="category-list-meta">12:07</p>
                                <p class="category-list-title"><a href="http://politua.su/2017/01/29/21289/">Сегодня &#8212; День памяти героев Крут</a></p>
                            </li>
                                                        </ul><div class="category-list-date">27.01.2017</div><ul>                            <li>
                                <p class="category-list-meta">21:15</p>
                                <p class="category-list-title"><a href="http://politua.su/2017/01/27/21148/">Украина передает в Международный суд в Гааге иск против России</a></p>
                            </li>
                                                                                    <li>
                                <p class="category-list-meta">20:04</p>
                                <p class="category-list-title"><a href="http://politua.su/2017/01/27/21270/">Безвременно скончался не дожив до суда в Украине Валерий Болотов, первый &#171;глава ЛНР&#187;</a></p>
                            </li>
                                                                                    <li>
                                <p class="category-list-meta">12:03</p>
                                <p class="category-list-title"><a href="http://politua.su/2017/01/27/21262/">Лукашенко считает что Украина и Беларусь борются за независимость от России</a></p>
                            </li>
                                                                                <!---/ul--->
                    </div>
            </div>

        </div><div id="fsys_sidebarsinglecategory-2" class="firtka-sidebar-category-single widget">
            <div class="category">
                <div class="block-title"><a style="background-color: #178a85" href="http://politua.su/category/sight/">Взгляд</a></div>
                <div class="category-list">
                        <ul>
                                                        <li class="category-item responsive-preview" style="line-height: normal">
                              <div class="category-item-photo">
                                <div class="category-item-meta" style="">31.01.2017 &middot; <b class="url fn n">АЛЕКСАНДРА ГОРЧИНСКАЯ</b></div>
                                <!--p class="category-list-title"><a style="color:;" href="http://politua.su/2017/01/31/21283/">Украине придется воевать и развиваться одновременно</a></p-->
                                                                <a href="http://politua.su/2017/01/31/21283/">
                                  <img   src="http://politua.su/data/uploads/2017/01/Цимбалюк-600x400.jpg" class="attachment-slide-home size-slide-home wp-post-image" alt="Украине придется воевать и развиваться одновременно" title="Украине придется воевать и развиваться одновременно" srcset="http://politua.su/data/uploads/2017/01/Цимбалюк.jpg 600w, http://politua.su/data/uploads/2017/01/Цимбалюк-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" />                                </a>
                                                              </div>
                              <h2><a href="http://politua.su/2017/01/31/21283/">Украине придется воевать и развиваться одновременно</a></h2>
                              <p>Роман Цимбалюк, украинский журналист в Москве, рассказывает о своих скандальных вопросах Путину, русском либерализме и москвичах. Украине придется научиться воевать и развиваться одновременно, считает Роман Цимбалюк &#8212; один из немногих украинских журналистов, аккредитированных&#8230;</p>
                            </li>
                                                    </ul>
                    </div>
            </div>

        </div><div id="fsys_photovideo-3" class="firtka-single-category widget">        <div class="category">
            <div class="block-title"><a style="background-color: #004f59" href="http://politua.su/category/photos-videos/">Фото / Видео</a></div>
            <!--- div class="category-list inline-highlighted" --->
            <div class="single-responsive">
                    <ul>
                                                <li style="line-height: normal">
                            <div class="category-item responsive-preview">
                                <div class="category-item-photo">
                                                                        <object   type="application/x-shockwave-flash"  data="http://www.youtube.com/v/P2ALOXZI4Jc&amp;rel=0&amp;fs=1"  width="100%"  height="344"> <param name="movie" value="http://www.youtube.com/v/P2ALOXZI4Jc&amp;rel=0&amp;fs=1" /><param name="quality" value="high" /><param name="allowFullScreen" value="true" /><param name="allowScriptAccess" value="always" /><param name="pluginspage" value="http://www.macromedia.com/go/getflashplayer" /><param name="autoplay" value="false" /><param name="autostart" value="false" /><param name="flashvars" value="" /><param name="wmode" value="transparent" />  </object>                                                                    </div>
                                <div class="category-item-meta">23.01.2017</div>
                                <h2><a href="http://politua.su/2017/01/23/21206/">Протесты в России</a></h2>
                                <p>Несмотря на запрет Мэрией г. Томска на проведение пикета и угрозы со стороны чиновников, горожане все таки вышли на улицу. Они собрались у здания областной прокуратуры, чтобы заставить их открыть глаза на коррупцию&#8230;</p>
                            </div>
                        </li>
                                            </ul>
                </div>
        </div>
        </div><div id="fsys_sidebarquotes-2" class="firtka-sidebar-quotes widget">
            <div class="category">
                <div class="block-title"><a style="background-color: #fc591a" href="http://politua.su/category/so-said/">Так и сказал</a></div>
                <div class="category-list quotes-block">
                        <ul>
                                                        <li>
                                <a href="http://politua.su/2016/11/29/20506/" class="font-italic"><p>«Разучили два-три жеста… С акцентом все было просто о’кей! В этом деле он мастер! Сказал ему, чтобы не заставлял зрителя напрягаться, пытаясь узнать, кого пародирует!» После выхода на телевидении пародии на Рамзана Кадырова он дал интервью, в&#8230;</p>
</a>
                                <div class="clear"></div>
                                <img width="140" height="90" src="http://politua.su/data/uploads/2016/11/кадырка-140x90.jpg" class="attachment-mini size-mini wp-post-image" alt="Кадыров рассказал, как научил Галустяна пародировать себя" title="Кадыров рассказал, как научил Галустяна пародировать себя" />                                <p class="category-list-title"><a href="http://politua.su/2016/11/29/20506/">Кадыров рассказал, как научил Галустяна пародировать себя</a></p>
                            </li>
                                                    </ul>
                    </div>
            </div>

        </div><div id="amty-thumb-recent-2" class="amty_thumb widget"><h3 class="widget-title"><span style="background-color: #178a85">Избранное</span></h3>     <li><a href="http://politua.su/2017/01/19/21107/"  title="Ничего нового. Как Кремль превращал Финляндию в ЛДНР">Ничего нового. Как Кремль превращал Финляндию в ЛДНР</a></li>     <li><a href="http://politua.su/2016/12/19/20708/"  title="Тоска о «золотом веке» мифология позднего СССР">Тоска о «золотом веке» мифология позднего СССР</a></li>     <li><a href="http://politua.su/2016/12/13/20704/"  title="Почему рано хоронить украинских левых">Почему рано хоронить украинских левых</a></li>     <li><a href="http://politua.su/2016/12/08/20667/"  title="25 лет спустя: Беловежские соглашения, взгляд через годы">25 лет спустя: Беловежские соглашения, взгляд через годы</a></li>     <li><a href="http://politua.su/2016/11/29/20497/"  title="Про "нищую Кубу" которую "спас Фидель"">Про "нищую Кубу" которую "спас Фидель"</a></li>            
            <!-- <a href="http://article-stack.com">*</a> -->
            <div style="clear:both;"></div>
	</div><div id="fsys_tabbed_ads-2" class="firtka-tabbed-ads widget">        <div class="widget-tabs">
            <ul>
                            <li><a href="#tabs-1">ВКОНТАКТЕ</a></li>
                            <li><a href="#tabs-2">FACEBOOK</a></li>
                        </ul>
                        <div id="tabs-1">
                <script src="http://vk.com/js/api/openapi.js" type="text/javascript"></script>
<div id="vk_groups"></div> 
<script type="text/javascript"> 
jQuery(document).ready(function(){
VK.Widgets.Group("vk_groups", {mode: 0, width: "280px", height: "400"}, 1); 
});
</script>            </div>
                    <div id="tabs-2">
                <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="fb-like" data-href="https://www.facebook.com/pages/&#x413;&#x423;&#x41b;&#x42f;&#x419;-&#x41f;&#x41e;&#x41b;&#x415;-&#x423;&#x43a;&#x440;&#x430;&#x438;&#x43d;&#x43e;-&#x420;&#x43e;&#x441;&#x441;&#x438;&#x439;&#x441;&#x43a;&#x43e;&#x435;-&#x43e;&#x431;&#x43e;&#x437;&#x440;&#x435;&#x43d;&#x438;&#x435;/1413318772310808" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div>            </div>
                </div>
        </div></div><!-- #sidebar -->

            </div> <!-- .middle -->
            <div class="bottom-widgetarea">
                <div class="bottom-widgetarea-inn clear">
                                                        </div>
            </div>
            <div class="footer clear">

            
                <div class="footer-leftpart">
                    <a class="logo-footer" href="http://politua.su">
                        <img src="/data/uploads/2015/05/189x80-1.jpg"  alt="«Гуляй Поле»"/>                    </a>
                    <!-- .footer -->
                    <div class="copyrights">
                        <p><a href="http://politua.su">«Гуляй Поле»</a><br /> &copy; 2017 Все права защищены</p>
                                            </div>
                </div>
                <div class="footer-middlepart" style="width:362px">
                        <p style="height:35px;">&nbsp;</p>
            <ul id="menu-footer-left-linkset" class="footer-linkset middle-set"><li id="menu-item-476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-476"><a href="http://politua.su/about/">О нас</a></li>
<li id="menu-item-186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186"><a href="http://politua.su/contacts/">Контакты</a></li>
<li id="menu-item-610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-610"><a href="http://politua.su/user-agreement-2/">Пользовательское соглашение</a></li>
</ul>                    <!---div class="footer-tags">
                                            </div--->
                </div>
            <div class="credits footer-linkset">
                        <div id="fsys_getconnected-2" class="firtka-getconnected"><span class="no-title">Get Connected</span><ul>
                <li class="feed">
                    <a href="http://politua.su/feed/">RSS новости</a>
                </li>

        
                <li class="twitter">
                    <a href="http://twitter.com/politua_su">Twitter</a>
                </li>

        
                <li class="fb">
                    <a href="https://www.facebook.com/pages/%D0%93%D0%A3%D0%9B%D0%AF%D0%99-%D0%9F%D0%9E%D0%9B%D0%95-%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%BE-%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%BE%D0%B5-%D0%BE%D0%B1%D0%BE%D0%B7%D1%80%D0%B5%D0%BD%D0%B8%D0%B5/1413318772310808">Facebook</a>
                </li>

        
                <li class="vkontakte">
                    <a href="http://vk.com/id109815934">Vkontakte</a>
                </li>

        </ul></div>                    </div>

            </div>
            <div class="clear"></div>
        </div>
        <!-- .wrapper -->

        <script type='text/javascript' src='http://politua.su/data/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<script type="text/javascript">
//<![CDATA[
var si_captcha_styles = "\
<!-- begin SI CAPTCHA Anti-Spam - comment form style -->\
<style type='text/css'>\
div#captchaImgDiv { display:block; }\
.captchaSizeDivSmall { width:175px; height:45px; padding-top:10px; }\
.captchaSizeDivLarge { width:250px; height:60px; padding-top:10px; }\
img#si_image_com,#si_image_reg,#si_image_log,#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }\
.captchaImgRefresh { border-style:none; margin:0; vertical-align:bottom; }\
div#captchaInputDiv { display:block; padding-top:15px; padding-bottom:5px; }\
label#captcha_code_label { margin:0; }\
input#captcha_code { width:65px; }\
</style>\
<!-- end SI CAPTCHA Anti-Spam - comment form style -->\
";
jQuery(document).ready(function($) {
$('head').append(si_captcha_styles);
});
//]]>
</script>
<script type='text/javascript' src='http://politua.su/data/plugins/akismet/_inc/form.js?ver=3.1.10'></script>
<script type='text/javascript' src='http://politua.su/wp-includes/js/comment-reply.min.js?ver=4.5.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/ru_RU\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://politua.su/wp-includes/js/wp-embed.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://politua.su/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://politua.su/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://politua.su/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://politua.su/data/themes/firtka/lib/js/custom.js?ver=4.5.6'></script>
<div id="fb-root"></div>
        
	</body>
</html>
