<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" xml:lang="ru-RU">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <title>
            От суверенитета &#8212; к суверенной отвественности | «Гуляй Поле»        </title>
        <link rel="profile" href="http://gmpg.org/xfn/11" />
                        		<link rel="stylesheet" href="http://politua.su/data/themes/firtka/style.css" type="text/css" media="all" />
		<link rel="stylesheet" href="http://politua.su/data/themes/firtka/lib/js/fancybox/jquery.fancybox-1.3.4.css" type="text/css" media="all" />
        <link rel="pingback" href="http://politua.su/xmlrpc.php" />
        <link rel="alternate" type="text/xml" title="RSS .92" href="http://politua.su/feed/rss/"/>
        <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://politua.su/feed/atom/" />
		<!--[if lt IE 8]><link rel="stylesheet" href="http://politua.su/data/themes/firtka/ie.css" type="text/css" media="all" /><![endif]-->

                    <link rel="stylesheet" href="http://politua.su/data/themes/firtka/skins/firtka-newsum/firtka-newsum.css" type="text/css" media="all" />
        
        <style type="text/css">body {font: 62.5% "Times New Roman", times;}</style>
        <link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="alternate" type="application/rss+xml" title="«Гуляй Поле» &raquo; Лента" href="http://politua.su/feed/" />
<link rel="alternate" type="application/rss+xml" title="«Гуляй Поле» &raquo; Лента комментариев" href="http://politua.su/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="«Гуляй Поле» &raquo; Лента комментариев к &laquo;От суверенитета &#8212; к суверенной отвественности&raquo;" href="http://politua.su/2017/01/27/21265/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/politua.su\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.6"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='owl.carousel-css'  href='http://politua.su/data/themes/firtka/lib/js/owl/owl.carousel.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='owl.theme-css'  href='http://politua.su/data/themes/firtka/lib/js/owl/owl.theme.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='social_comments_rtl-css'  href='http://politua.su/data/plugins/social-comments/assets/css/social_comments.css?ver=4.5.6' type='text/css' media='all' />
<script type='text/javascript' src='http://politua.su/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://politua.su/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://politua.su/data/plugins/scroll-to-top/js/stt.js?ver=1.0'></script>
<script type='text/javascript' src='http://politua.su/data/themes/firtka/lib/js/jcarousellite_1.0.1_mod.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://politua.su/data/themes/firtka/lib/js/owl/owl.carousel.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://politua.su/data/themes/firtka/lib/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://politua.su/data/themes/firtka/lib/js/scripts.js?ver=4.5.6'></script>
<link rel='https://api.w.org/' href='http://politua.su/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://politua.su/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://politua.su/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Лукашенко считает что Украина и Беларусь борются за независимость от России' href='http://politua.su/2017/01/27/21262/' />
<link rel='next' title='Безвременно скончался не дожив до суда в Украине Валерий Болотов, первый &#171;глава ЛНР&#187;' href='http://politua.su/2017/01/27/21270/' />
<meta name="generator" content="WordPress 4.5.6" />
<link rel="canonical" href="http://politua.su/2017/01/27/21265/" />
<link rel='shortlink' href='http://politua.su/?p=21265' />
<link rel="alternate" type="application/json+oembed" href="http://politua.su/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpolitua.su%2F2017%2F01%2F27%2F21265%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://politua.su/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpolitua.su%2F2017%2F01%2F27%2F21265%2F&#038;format=xml" />
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-63860719-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
	
		<!-- by Scrollto Top -->
		
 		<script type="text/javascript">
 			//<![CDATA[
  			jQuery(document).ready(function(){
    			jQuery("body").append("<div id=\"scroll_to_top\"><a href=\"#top\">наверх</a></div>");
    			jQuery("#scroll_to_top a").css({	'display' : 'none', 'z-index' : '9', 'position' : 'fixed', 'top' : '100%', 'width' : '110px', 'margin-top' : '-30px', 'right' : '50%', 'margin-left' : '-50px', 'height' : '20px', 'padding' : '3px 5px', 'font-size' : '14px', 'text-align' : 'center', 'padding' : '3px', 'color' : '#FFFFFF', 'background-color' : '#222222', '-moz-border-radius' : '5px', '-khtml-border-radius' : '5px', '-webkit-border-radius' : '5px', 'opacity' : '.8', 'text-decoration' : 'none'});	
    			jQuery('#scroll_to_top a').click(function(){
					jQuery('html, body').animate({scrollTop:0}, 'slow');
				});

    		});
  			
			//]]>

  		</script>
		<!-- /by Scrollto Top and History Back -->	
		
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<meta property="og:site_name" content="«Гуляй Поле»" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:url" content="http://politua.su/2017/01/27/21265/" />
<meta property="og:title" content="От суверенитета &#8212; к суверенной отвественности" />
<meta property="og:description" content="Зачем США хотят похоронить ООН. Это лишь один из небольших шагов к новому мировому порядку, в котором право на суверенитет придется доказывать постоянно. Причем всем. У дипломатов, покрывающих военные преступления, вроде Виталия Чуркина&hellip;" />
<meta property="og:image" content="http://politua.su/data/uploads/2017/01/f_5563207351478795444.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta property="article:published_time" content="2017-01-27T17:38:22+00:00" />
<meta property="article:modified_time" content="2017-01-27T17:38:22+00:00" />
<meta property="article:author" content="http://politua.su/author/strannik/" />
<meta property="article:section" content="Концептуально" />
<meta property="article:tag" content="глобализм" />
<meta property="article:tag" content="Россия-США" />
<meta property="article:tag" content="США" />
<meta property="article:tag" content="Трамп" />
	</head>
	<body class="single single-post postid-21265 single-format-standard custom-background">
        <div class="wrapper">
            <div class="header">
                <div class="header-meta">
                    <div class="header-searchform">
                        <form method="get" action="http://politua.su">
                            <fieldset>
                                <button type="submit"></button>
                                <input type="text" id="s" name="s" onfocus="if(this.value=='Поиск') this.value='';" onblur="if(this.value=='') this.value='Поиск';" value="Поиск" />
                            </fieldset>
                        </form>
                    </div>
                    <div class="nav-menu-responsive">
                        <button id="menu-caret" class="btn btn-caret btn-default menu-caret"></button>
                        <div id="top-menu" class="menu-top-menu-container"><ul id="menu-top-menu" class="header-menu clear"><li id="menu-item-122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122"><a href="/">Главная</a></li>
<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="http://politua.su/category/news/">Новости</a></li>
<li id="menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135"><a href="http://politua.su/category/politics/">Политика</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="http://politua.su/category/economics/">Экономика</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="http://politua.su/category/sight/">Взгляд</a></li>
<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-132"><a href="http://politua.su/category/conceptually/">Концептуально</a></li>
<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="http://politua.su/category/photos-videos/">Фото / Видео</a></li>
<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a href="http://politua.su/category/reviews/">Обзоры</a></li>
<li id="menu-item-481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-481"><a href="http://politua.su/about/">О нас</a></li>
</ul></div>                    </div>
                </div>
                <div class="header-middle clear">
                    <div class="logo-header">
                        <a href="http://politua.su">
                        <img src="/data/uploads/2015/04/940x150.jpg"  alt="«Гуляй Поле»"/>                        </a>
                    </div>
                </div>

                
            </div>
            <div class="clear">

<div id="content">


<div id="post-21265" class="single post-21265 post type-post status-publish format-standard has-post-thumbnail hentry category-conceptually tag-1166 tag-325 tag-186 tag-1042">
    <div class="hentry-meta">
                <h1>От суверенитета &#8212; к суверенной отвественности</h1>
        <p class="hentry-meta-data">27.01.2017</p>
            </div>

    <div class="hentry-container clear">
        <img width="600" height="400" src="http://politua.su/data/uploads/2017/01/f_5563207351478795444-600x400.jpg" class="the-post-thumbnail wp-post-image" alt="От суверенитета &#8212; к суверенной отвественности" title="От суверенитета &#8212; к суверенной отвественности" srcset="http://politua.su/data/uploads/2017/01/f_5563207351478795444.jpg 600w, http://politua.su/data/uploads/2017/01/f_5563207351478795444-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" />                    <div class="hentry-middle">
            <div class="hentry-content clear">
                <p id="publicationTitle"><strong>Зачем США хотят похоронить ООН.</strong></p>
<div id="publicationVrez" class="mainDesc">
<p><strong>Это лишь один из небольших шагов к новому мировому порядку, в котором право на суверенитет придется доказывать постоянно. Причем всем.</strong></p>
</div>
<div class="textlargeImg">
<div class="js-article-image"><img id="publicationImage" src="http://www.dsnews.ua/static/img/_/i/_imeni_1_226_549x368.jpg" alt="" /></div>
<div class="caprion">
<p><em>У дипломатов, покрывающих военные преступления, вроде Виталия Чуркина могут возникнуть проблемы</em></p>
</div>
</div>
<div id="publicationText" class="publicationText">
<p>Очереди на рассмотрение в Конгрессе США дожидается <a href="https://www.congress.gov/bill/115th-congress/house-bill/193" target="_blank" rel="nofollow">проект</a> закона H.R.193, озаглавленный «Акт о восстановлении американского суверенитета от 2017 года», зарегистрированный за две недели до инаугурации Дональда Трампа.</p>
<h4><strong>Освободители Америки</strong></h4>
<p>Как следует из преамбулы, цель документа — прекращение членства Соединенных Штатов в Объединенных Нациях. Билль предполагает полный выход страны из ООН, включая любые аффилированные с ней структуры, институции и программы, включая ВОЗ и ЮНЕСКО. Помимо этого, запрещается дальнейшая материальная поддержка организации в любом виде, включая финансирование любых военных и миротворческих миссий, а участие вооруженных сил США в таких миссиях в любой роли полностью исключается как и подчинение американских военнослужащих ооновским командующим.</p>
<p>Наконец, законопроект предусматривает закрытие миссии ООН (то есть нью-йоркской штаб-квартиры организации) и снятие дипломатического иммунитета с ее сотрудников, а также с прикомандированных к ней представителей зарубежных правительств. Так что чисто гипотетически у дипломатов, обслуживающих режимы, совершающих военные преступления, вроде Виталия Чуркина могут возникнуть <a href="http://www.dsnews.ua/world/v-kongresse-ssha-zaregistrirovan-zakonoproekt-kotoryy-26012017201500" target="_blank">проблемы</a>.</p>
<p>Билль, скорее всего, будет похоронен в недрах Конгресса, но было бы большой ошибкой относиться к нему лишь как к шутке законодателей или очередному проявлению ультраконсервативного — чтобы не сказать пещерного — изоляционизма, в который Америка впадает при новой администрации.</p>
<p>Впрочем, личности спонсоров (подателей) билля могут подвести именно ко второму выводу. Все пять соавторов законопроекта — республиканцы.</p>
<p>Причем из тех, что поправее. К примеру, 58-летний сенатор от Алабамы <strong>Майк Роджерс</strong>, зарегистрировавший Акт о восстановлении суверенитета, — противник абортов, нетрадиционных браков и иммиграции, ярый критик налоговых инициатив Барака Обамы и, разумеется, любитель оружия. Будучи членом Комитета по вооруженным силам, Роджерс выступал против закрытия ряда военных баз, а также стал соавтором законопроекта, открывающего доступ военным рекрутерам в вузы. В то же время он поддержал поправку, позволяющую верующим молиться в публичных местах, включая школы. Наконец, в июне прошлого года Роджерс отличился, призвав на фоне Брекзита к выходу из ООН.</p>
<div class="js-article-image"><a href="http://www.dsnews.ua/static/files/gallery_uploads/images/86473.jpg" rel="lightbox" name="dsimage1"><img title="Майк Роджерс" src="http://www.dsnews.ua/static/files/gallery_uploads/images/86473.jpg" alt="Майк Роджерс. Фото: mikerogers.house.gov" width="550" height="340" /></a></div>
<div class="caprion">
<p><em>Майк Роджерс. Фото: mikerogers.house.gov</em></p>
</div>
<p>Коллеги вполне ему под стать. Скажем, 46-летний кентуккиец <strong>Томас Мэсси</strong> — также недруг обамовских проектов в фискальной сфере и сторонник оружейной либерализации. Настолько, что лоббировал отмену свободных от оружия зон в учебных заведениях и единственный выступил против законопроекта, запрещающего производство и распространение оружия, не обнаруживаемого рамками-детекторами.</p>
<p>В то же время Мэсси был единственным конгрессменом, воздержавшимся от участия в голосовании по ядерной сделке с Ираном, сославшись на то, что конституция не предполагает ратификации подобных соглашений Конгрессом, а стало быть, это не его компетенция. В 2014-м он единственный проголосовал против законопроекта, признающего Израиль стратегическим партнером США, по той причине, что он предполагал субсидирование израильских компаний, работающих в секторе «зеленой» энергетики: Мэсси, по его словам, выступает против субсидий и для американского бизнеса в этом секторе, не то что иностранного. А в 2016-м он единственный не поддержал расширение санкций в отношении Ирана. В целом Мэсси настолько часто выступал против, что журнал Politico прозвал его «мистером Нет».</p>
<p>Старейший в группе 73-летний <strong>Уолтер Джонс-мл.</strong>, сенатор от Северной Каролины, в политике с 1982 г. Правда, тогда он был демократом. Но, как и нынешний президент США, переметнувшись (в 1994-м) в республиканский стан, Джонс завоевал репутацию консерватора. Скажем, неправительственный Американский консервативный союз — старейшая правая лоббистская организация в стране — оценивает его рейтинг консерватизма в 84,69 из 100 возможных. А чего еще ждать от состоящего в Либертарианском комитете почитателя Айн Рэнд и ее расправляющего плечи Атланта? И, к слову, Джонс входит в Комитет по вооруженным силам — очень кстати для администрации Трампа, намеревающегося снять бюджетные ограничения для Пентагона.</p>
<p>Об оставшихся двух трудно что-либо сказать наверняка. 58-летний аризонец <strong>Энди Биггс</strong> и 36-летний представитель <strong>Миссури Джейсон</strong> Смит вступили в должность 3 января &#8212; в день, когда Роджерс подал билль &#8212; и, вполне вероятно, воспользовались случаем сходу попиариться.</p>
<div class="js-article-image"><a href="http://www.dsnews.ua/static/files/gallery_uploads/images/Walter-Jones-Getty-640x480.jpg" rel="lightbox" name="dsimage2"><img src="http://www.dsnews.ua/static/files/gallery_uploads/images/Walter-Jones-Getty-640x480.jpg" alt="Уолтер Джонс-мл. Фото: breitbart.com" width="640" height="480" /></a></div>
<div class="caprion">
<p><em>Уолтер Джонс-мл. Фото: breitbart.com</em></p>
</div>
<p><strong>В общем, два фрика, ренегат и два новичка.</strong> Можно не обращать внимания. Можно бы, но Билль о независимости США появился лишь три недели спустя после того, как на страницах журнала Foreign Affairs появилась <a href="https://www.foreignaffairs.com/print/1118824" target="_blank" rel="nofollow">статья</a> Ричарда Хаасса World Order 2.0. Непосредственной линейной связи ни между автором статьи и законодателями, ни между текстами нет (вроде бы нет — к этому мы еще вернемся). Но законопроект, независимо от его дальнейшей (вероятно, незавидной) судьбы, актуализирует и вводит в практический дискурс идеи, изложенные в статье. А в этом контексте пещерный изоляционизм, хоть бы он и мотивировал авторов билля, может оказаться первым шагом к новому глобализму. Но обо всем по порядку.</p>
<h4><strong>Хаасс и его порядок</strong></h4>
<p><strong>Foreign Affairs</strong> — издание Совета по международным отношениям. Сам совет, основанный в 1921 г., — неправительственная структура из тех, что американцы называют think tank. Его 4900 сотрудников — отставные и действующие политики высокого ранга, дипломаты, сотрудники спецслужб, топ-менеджеры финансовых учреждений и корпораций, медиаперсоны и университетские профессора — формируют перспективную повестку дня США в международных отношениях. Среди сотрудников СМО немало известных имен. В частности, в его Совете директоров состоят экс-министр финансов<strong> Роберт Рубин</strong>, госсекретарь при Буше-младшем<strong> Колин Пауэлл</strong>, а также отставной генерал<strong> Джон Абизаид.</strong></p>
<div class="vrezka-3">Такого уровня представительство не могло не породить конспирологических теорий: в частности, некоторые палеоконсерваторы утверждают, что миссия СМО &#8212; создание мирового правительства.</div>
<p><strong>Ричард Хаасс</strong>, четырнадцатый год являющийся бессменным директором совета (и параллельно вице-президентом еще одного think tank — Института Брукинга), был специальным помощником Буша-младшего, директором Совета нацбезопасности США по ближневосточным и североафриканским делам, возглавлял отдел политического планирования в Госдепе и, наконец, был спецпредставителем США в процессе мирного урегулирования в Северной Ирландии. В общем, это человек, чей голос хорошо слышат не только в общественных дискуссиях, но и во властных кабинетах. Так вот, упомянутая статья — это своего рода анонс (и квинтэссенция) <a href="https://www.amazon.com/World-Disarray-American-Foreign-Policy-ebook/dp/B01ESI3PPG" target="_blank" rel="nofollow">книги</a> «Мир в смятении: Американская внешняя политика и кризис старого порядка», презентованной 10 января текущего года.</p>
<div class="js-article-image"><a href="http://www.dsnews.ua/static/files/gallery_uploads/images/richard_haas.jpg" rel="lightbox" name="dsimage3"><img src="http://www.dsnews.ua/static/files/gallery_uploads/images/richard_haas.jpg" alt="Ричард Хаас. Фото: argentinatoday.org" width="687" height="393" /></a></div>
<div class="caprion">
<p><em>Ричард Хаас. Фото: argentinatoday.org</em></p>
</div>
<p>Кратко и несколько упрощенно изложенные Хаассом идеи сводятся к тому, что порядок, базирующийся на концепции суверенитета, сформулированной в <a href="https://uk.wikipedia.org/wiki/%D0%92%D0%B5%D1%81%D1%82%D1%84%D0%B0%D0%BB%D1%8C%D1%81%D1%8C%D0%BA%D0%B8%D0%B9_%D0%BC%D0%B8%D1%80" target="_blank" rel="nofollow">Вестфальськом</a> мирном договоре, завершившем в 1648 г. Тридцатилетнюю войну, безнадежно устарел.</p>
<div class="vrezka-3">В мире, который идет по пути глобализации, принцип безоговорочного права наций на самоопределение уже не может быть фундаментом международных отношений. Растет число проблем, которые имеют глобальное значение и не могут быть решены в локальном масштабе.</div>
<p>Экономика, здравоохранение, миграция, киберпространство, терроризм, оружие массового уничтожения, экология — сопряженные с ними вопросы требуют комплексного подхода и взаимной ответственности всех субъектов международных отношений. Иными словами, «делать, что хочется» можно ровно настолько, насколько это не противоречит интересам других игроков, попросту соседей.</p>
<p>Отсюда выводится понятие суверенной ответственности — отличное, подчеркивает Хаасс, от доктрины «ответственного суверенитета», понимаемого как обязанность государства защищать своих граждан. Суверенная ответственность ни в коей мере не противоречит принципу неприкосновенности границ и в общем случае не подвергает сомнению право правительств действовать в их рамках по своему усмотрению. Но ровно до тех пор, пока это не несет ущерба соседям (непосредственным, по региону или планете). То есть суверенитет должен трактоваться не в абсолютных категориях «есть» и «нет», а в относительных, иными словами, это вопрос не наличия, а меры. Эту идею, как ни странно, может прекрасно проиллюстрировать фраза Бориса Ельцина: «Берите суверенитета столько, сколько сможете проглотить».</p>
<p>Естественно, необходимым элементом такого Мирового порядка 2.0 является не только добровольное и добросовестное соблюдение этих самых обязательств, но и столь же добровольное и добросовестное принуждение к такому соблюдению безответственных правительств.</p>
<div class="vrezka-3">Фактически речь идет о новом обосновании разного рода гуманитарных интервенций.</div>
<p>Создание такой системы — дело не одного десятилетия, хотя в ряде сфер ее формирование уже началось (ВОЗ, Парижский меморандум и ВТО — более или менее удачные тому примеры). Однако в этих сферах предполагается прежде всего наличие доброй воли. Проблема в том, как ответственно реализовать принуждение. Те же США, например, всячески избегают подобных решений.</p>
<p>Поэтому, полагает Хаасс, Америка сама должна взвалить на себя бремя ответственности. Причем неизбирательно. Не комильфо, к примеру, попрекать Пекин нарушением Конвенции ООН по морскому праву, если сам Вашингтон ее не подписал. Аналогично, его попытки убедить другие государства помочь беженцам ограничивались очевидной неготовностью самих США в этом участвовать. То же касается и применения силы — оно должно быть точечным, но если таковое признается необходимым (особенно в контексте терроризма и ОМУ), то должно быть и незамедлительным, и решительным.</p>
<p>В то же время Америка должна подавать пример добровольного ограничения собственного суверенитета. В частности, поскольку доллар является мировой резервной валютой, то при определении процентных ставок ФРС обязана брать во внимание интересы тех, кого это касается.</p>
<div class="vrezka-3">В целом же Мировой порядок 2.0 &#8212; это не столько уложение, формальный договор, сколько процесс разнонаправленный и разноскоростной. Иными словами, динамическая, а не статическая система, «строящаяся на реализме, а не идеализме».</div>
<p>Соответственно, и стиль администрации США должен радикально измениться. Целью Вашингтона должна стать выработка нового консенсуса, а госсекретарь и другие первые лица должны заняться широкими консультациями — для начала о границах добровольной суверенной ответственности.</p>
<p>Эта концепция выглядит как новое издание «<a href="https://uk.wikipedia.org/wiki/%D0%92%D1%96%D0%B4%D0%B5%D0%BD%D1%81%D1%8C%D0%BA%D0%B8%D0%B9_%D0%BA%D0%BE%D0%BD%D0%B3%D1%80%D0%B5%D1%81" target="_blank" rel="nofollow">концерта наций»</a>, сложившегося после Венского конгресса 1815 г. И хотя именно об откате к этой — доблоковой — системе мечтают в Москве, американская версия вряд ли порадует Кремль. Сферы влияния здесь устанавливаются вследствие динамического эквилибриума интересов, и сами по себе они больше не являются статичными. Образно говоря, коллективные танцы на канате сменяют сумо. Так что военной, экономической или какой-либо другой мощи и даже их совокупности становится недостаточно, чтобы с тобой считались постоянно. Причем «низкая социальная ответственность» в глобальном масштабе — в том числе генерация кризисов — будет трактоваться как основание для принудительного ограничения суверенитета. Так что трампово возвращение величия и путинское вставание с колен при всем внешнем сходстве совершенно различны семантически.</p>
<h4><strong>Трамп — лицо нового глобализма?</strong></h4>
<p>Естественно, без демонтажа ключевых элементов нынешней статической системы подобный проект реализовать невозможно. И здесь как нельзя кстати приходится законопроект, с которого мы начали. Ведь выход США из ООН неизбежно похоронит эту организацию. И хотя билль «о восстановлении американского суверенитета» вряд ли станет актом, он однозначно выводит концепцию в практическую плоскость и политический дискурс.</p>
<p>Но какая связь между визионером-глобалистом и консерваторами-изоляционистами? Хаасс не афиширует своих политических предпочтений и в силу положения сотрудничает с обеими партиями, но его долгая работа в команде Буша наводит на определенные соображения. Однако дело даже не в этом.</p>
<p>Майк Роджерс связан с НГО «Американцы за налоговую реформу», выступающей за сокращение налогов и уменьшение государственного контроля за экономикой. Томас Мэсси имеет связи с движением «Американская молодежь за свободу». И то и другое аффилированы с братьями <strong>Чарльзом и Дэвидом Кохами</strong>, меценатами и хозяевами <strong>Koch Industries</strong>, второй крупнейшей частной компании в США (после Cargill). О них можно написать не одну книгу, так что наше знакомство с ними будет очень поверхностным. Глава упомянутого уже Американского консервативного союза Мэтт Шлапп — давний знакомец и приятель Кохов. Вполне вероятно, что связи со структурами Кохов имеют и другие соавторы проекта.</p>
<div class="js-article-image"><a href="http://www.dsnews.ua/static/files/gallery_uploads/images/KOCH-BROTHERS.jpg" rel="lightbox" name="dsimage4"><img title="Чарльз и Дэвид Кох" src="http://www.dsnews.ua/static/files/gallery_uploads/images/KOCH-BROTHERS.jpg" alt="Чарльз и Дэвид Кох. Фото: salon.com" width="798" height="501" /></a></div>
<div class="caprion">
<p><em>Чарльз и Дэвид Кох. Фото: salon.com</em></p>
</div>
<p>Вряд ли будет большим преувеличением назвать братьев Кох кукловодами американской политики. В принципе, они ладят с обеими ведущими партиями США, в частности, их структуры сотрудничали с администрацией Барака Обамы в плане реформы уголовного законодательства. Они поддерживают право на аборт, однополые браки и разумный контроль над миграцией. В остальном, однако, им импонирует консервативная повестка дня. Давние либертарианцы, Кохи финансируют множество программ, общественных организаций и лоббистских структур консервативного толка (в частности, <strong>Институт Катона</strong>, журнал <strong>Politico</strong>). Затяжной кризис американского истеблишмента, похоже, подтолкнул их к идее зачистки политического поля и «нового старта».</p>
<p>В конце концов, есть версия, что это именно они предложили Трампу идти в президенты, а аффилированные с ними либо их бизнесом структуры Республиканской партии обеспечили победу явного аутсайдера в праймериз (хотя братья по обыкновению держались в тени, вступив в игру уже после съезда партии).</p>
<p>На протяжении президентской гонки они воздерживались от высказываний в поддержку того или иного кандидата, но реклама, которую Кохи проплатили на довыборах в Сенат, так или иначе была направлена против Хиллари Клинтон. А массивная кампания по мобилизации республиканского электората, которую провела политическая группа «Американцы за процветание», финансируемая Кохами, позволила Трампу победить в ключевых колеблющихся штатах. Так или иначе, Трамп выглядит тем самым джокером, который может завершить хоть и увлекательную, но теряющую смысл игру. В конце концов, Make America Great Again может быть не только лозунгом циничного популиста, но и вполне прагматичной командой, которую кто-то должен исполнять.</p>
<p>И здесь мы подходим к весьма любопытному факту: треть новой администрации США, включая персон, занимающих ключевые посты вроде вице-президента, госсекретаря, генпрокурора, министра энергетики и директора ЦРУ, через личное знакомство, карьеру либо бизнес связаны с братьями Кох.</p>
<p>Между тем призма Хаассовой концепции мирового порядка позволяет иначе взглянуть на шаги администрации Трампа. К слову, в недавнем <a href="https://www.bloomberg.com/news/videos/2016-11-22/cfr-s-richard-haass-on-trump-s-trade-policy-tpp-vow" target="_blank" rel="nofollow">интервью</a> Bloomberg Хаасс со сдержанным оптимизмом прокомментировал решение Трампа о выходе из Транстихоокеанского соглашения о свободной торговле (ТТП) и намерение пересмотреть североамериканское (НАФТА). В частности, потому, что двусторонний формат соглашений, за который ратует Трамп, в большей степени соответствует концепции суверенной ответственности.</p>
<p>В то же время скепсис в отношении любых коллективных структур вплоть до НАТО обусловлен как раз очевидным ее дефицитом. Ведь, по сути, в этом плане вся риторика Трампа и Ко сводится к тезису, что за комфорт нужно платить, причем адекватную цену. Все это, как и курс на конфронтацию с Китаем, можно рассматривать как предложение поиска предпосылок для нового консенсуса.</p>
<p>Аналогично, отказ принимать сирийских беженцев, снижение квот на беженцев вообще, «мексиканская стена» вполне могут найти объяснение в стремлении повысить качество человеческих ресурсов, которые принимает Америка: дело не только в разнице мотиваций беженца, нелегала и легального иммигранта. Среди последних можно проводить более эффективный отсев. Реализм вместо идеализма. И переосмысленный колониализм.</p>
<p>Со всей очевидностью, в такой системе координат национальным элитам из весьма немаленького списка государств, в котором, увы, есть и Украина, либо придется всерьез заняться повышением уровня суверенной ответственности (то есть соотносить взятые на себя обязательства с возможностями и желанием их выполнять), либо смириться с ролью ресурсно-сырьевых баз для новых полноценных и дееспособных суверенов.</p>
<div class="dosie-1">
<h4>Кохова рать президента</h4>
<div class="js-article-image"><a href="http://www.dsnews.ua/static/files/gallery_uploads/images/f_5563207351478795444.jpg" rel="lightbox" name="dsimage5"><img src="http://www.dsnews.ua/static/files/gallery_uploads/images/f_5563207351478795444.jpg" width="712" height="400" /></a></div>
<p><strong>Вице-президент Майк Пенс</strong> имеет давние связи с Кохами. В 1991 г. Пенс возглавил Фонд изучения политики штата Индиана, который входит в аффилированную с братьями Сеть государственной политики. Koch Enterprises и Koch Industries были крупными донорами его кампаний на протяжении всей карьеры.</p>
<p><strong>Госсекретарь Рекс Тиллерсон</strong> является генеральным директором компании Exxon Mobil &#8212; одного из главных спонсоров Американского законодательного совета (American Legislative Exchange Council, ALEC), некоммерческой организации, которую опекает семья Кох.</p>
<p><strong>Министр энергетики Рик Перри</strong> входит в наблюдательный совет компании Energy Transfer Partners, которая финансирует строительство трубопровода Dakota Access. Фирма имеет соглашения с «дочками» Exxon. В июле 2016 г. Перри выступил с речью на ежегодном собрании ALEC.</p>
<p><strong>Директор ЦРУ Майк Помпео</strong> &#8212; давний союзник Koch Industries. Он имеет деловые связи с братьями Кох: они являются инвесторами его фирм Thayer Airspace и Sentry International, торгующей насосными агрегатами для нефте- и газодобычи. Кроме того, Помпео также получал пожертвования на свои кампании от Koch Industries и состоит в движении «Американцы за процветание», основанном Дэвидом Кохом.</p>
<p><strong>Глава Агентства по защите окружающей среды Скотт Прюитт</strong> связан с Обществом федералистов, некоммерческой организацией консерваторов и либертарианцев, которую финансирует Koch Foundation. Ранее Koch Industries финансировало кампанию Прюитта на пост генпрокурора штата Оклахома.</p>
<p><strong>Генпрокурор Джефф Сешнс</strong> получал пожертвования на проведение избирательных кампаний от Koch Industries.</p>
<p><strong>Министра торговли миллиардера Уилбура Росса</strong> ряд американских СМИ неоднократно называл другом Дэвида Коха.</p>
<p>Список далеко не полон.</p>
<p><em>АЛЕКСЕЙ КАФТАН, <a href="http://www.dsnews.ua/world/ssha-hotyat-pohoronit-oon-26012017142600">Деловая Столица</a></em></p>
</div>
</div>
            </div>
            <div class="hentry-footer">
                <p class="hentry-tags">Теги: <a href="http://politua.su/tags/%d0%b3%d0%bb%d0%be%d0%b1%d0%b0%d0%bb%d0%b8%d0%b7%d0%bc/" rel="tag">глобализм</a>, <a href="http://politua.su/tags/%d1%80%d0%be%d1%81%d1%81%d0%b8%d1%8f-%d1%81%d1%88%d0%b0/" rel="tag">Россия-США</a>, <a href="http://politua.su/tags/%d1%81%d1%88%d0%b0/" rel="tag">США</a>, <a href="http://politua.su/tags/%d1%82%d1%80%d0%b0%d0%bc%d0%bf/" rel="tag">Трамп</a></p>                                <p class="hentry-like"><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like href="http://politua.su/2017/01/27/21265/" show_faces="false" width="460" font=""></fb:like></p>
                                                <div class="hentry-navigation">
                    <div class="hentry-navigation-inn clear">
                                                    <a class="hentry-navigation-prev" href="http://politua.su/2017/01/27/21262/">
                                <em>Предыдущая публикация</em>
                                <span>Лукашенко считает что Украина и Беларусь борются за независимость от России</span>
                            </a>
                                                    <a class="hentry-navigation-next" href="http://politua.su/2017/01/27/21270/">
                                <em>Следующая публикация</em>
                                <span>Безвременно скончался не дожив до суда в Украине Валерий Болотов, первый "глава ЛНР"</span>
                            </a>
                                                    <div class="hentry-navigation-line"></div>
                    </div>
                </div>

                
            </div>
        </div>
        <div class="hentry-sidebar">
            
            
                        <div class="hentry-widget hentry-share">
                <h6>Поделиться:</h6>
                <div class="share-wrap">
                    <!-- Twitter -->
                    <a href="https://twitter.com/share" class="twitter-share-button" data-size="large" data-dnt="true">Tweet</a>
                    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                    <!-- Facebook -->
                    <div id="fb-root"></div>
                    <script>(function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=655093274583890&version=v2.3";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script>
                    <div class="fb-share-button" data-href="https://developers.facebook.com/docs/plugins/" data-layout="button_count"></div>
                    <!-- OK -->
                    <div id="ok_shareWidget"></div>
                    <script type="text/javascript">
                    !function (d, id, did, st) {
                      var js = d.createElement("script");
                      js.src = "http://connect.ok.ru/connect.js";
                      js.onload = js.onreadystatechange = function () {
                      if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                        if (!this.executed) {
                          this.executed = true;
                          setTimeout(function () {
                            OK.CONNECT.insertShareWidget(id,did,st);
                          }, 0);
                        }
                      }};
                      d.documentElement.appendChild(js);
                    }(document,"ok_shareWidget","http://politua.su/2017/01/27/21265/","{width:190,height:30,st:'straight',sz:20,ck:2}");
                    </script>
                    <!-- VK -->
                    <script type="text/javascript" src="http://vkontakte.ru/js/api/share.js?9" charset="windows-1251"></script>
                    <script type="text/javascript">
                    <!--
                    document.write(VK.Share.button('http://politua.su/2017/01/27/21265/'));
                    -->
                    </script>
                    <!-- <a class="ok" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=http://politua.su/2017/01/27/21265/" target="_blank" rel="external nofollow"></a> -->
                    <!-- <a class="vk" href="http://vk.com/share.php?url=http://politua.su/2017/01/27/21265/" target="_blank" rel="external nofollow"></a> -->
                    <a class="feed" href="http://politua.su/feed/"></a>
                    <div class="g-plus" data-action="share" data-annotation="bubble"></div>
                </div>
                <script src="https://apis.google.com/js/plusone.js" lang="ru"></script>
            </div>
            
            
        </div>

                
    </div>

    <div class="clear"></div>

    <div id='wp_comments' style=''><div id="comments">
    <div class="comments">

        
        
            </div><!-- .comments -->

    
    <div id="respond">
         <div class="block-title">Оставить комментарий</div>
         <div class="comments-inn">
                              <form action="/wp-comments-post.php" method="post" id="commentform" onSubmit="return validate(false);">
                     <fieldset>
                         <table>
                             <col width="23%"/>
                             <col width="48%"/>
                             <col width="29%"/>

                         
                             <tr>
                                 <td class="label"><label for="author">Ваше имя</label></td>
                                 <td>
                                     <p><input type="text" name="author" id="author" tabindex="1" class="input"/></p>
                                     <p class="alert">Пожалуйста представьтесь</p>
                                 </td>
                                 <td><span>Нужно ввести имя</span></td>
                             </tr>

                         
                             <tr>
                                 <td  class="label"><label for="comment">Комментарий</label></td>
                                 <td colspan="2">
                                     <p><textarea name="comment" id="comment" cols="30" rows="10" tabindex="4"></textarea></p>
                                     <p class="alert">Пожалуйста укажите Ваше сообщение</p>

                                     
                                 </td>
                             </tr>
                             <tr>
                                 <td  class="label"></td>
                                 <td colspan="2" class="submit">
                                    <div>
                                        <input id="submit" type="submit" value="Отправить" tabindex="5"/><span id="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/27/21265/#respond" style="display:none;">Отменить</a></span>
                                    </div>
                                 </td>
                             </tr>
                         </table>
                         <div class="commentform-extra">
                             
<div id="captchaImgDiv">

<div class="captchaSizeDivLarge">
        <div style="display:none;">
          <label for="email_com"><small>Leave this field empty</small></label>
          <input type="text" name="email_com" id="email_com" value="" />
        </div>
<img id="si_image_com" class="si-captcha" src="http://politua.su/data/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix=hrqdf8cJ4kB1sx9C" width="175" height="60" alt="Изображение-шифр" title="Изображение-шифр" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="hrqdf8cJ4kB1sx9C" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Обновить изображение" onclick="si_captcha_refresh('si_image_com','com','/data/plugins/si-captcha-for-wordpress/captcha','http://politua.su/data/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix='); return false;">
      <img class="captchaImgRefresh" src="http://politua.su/data/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Обновить изображение" onclick="this.blur();" /></a>
  </div>
  </div>
<div id="captchaInputDiv"><input id="captcha_code" name="captcha_code" type="text" value="" tabindex="4"  />
 <label id="captcha_code_label" for="captcha_code">Защитный код</label><span class="required">*</span>
 </div>
</div>
      <script type='text/javascript'>
          var sUrlInput = document.getElementById("comment");
                  var oParent = sUrlInput.parentNode;
          var sSubstitue = document.getElementById("captchaImgDiv");
                  oParent.appendChild(sSubstitue, sUrlInput);
      </script>
            <noscript>
          <style type='text/css'>#submit {display:none;}</style><br />           <input name="submit" type="submit" id="submit-alt" tabindex="6" value="Отправить комментарий" />
          </noscript>
  <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="192edd8422" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="127"/></p>                             <input type='hidden' name='comment_post_ID' value='21265' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
                         </div>
                     </fieldset>
                 </form>
                      </div><!-- .comments-inn -->
    </div><!-- #respond -->


</div><!-- #comments -->
</div><!-- #wp --><div id='gplus_comments' style=''><!--Google Plus Comments By social Comments http://en.bainternet.info -->
<style type="text/css">#gplus_comments, #plusonecomments, #plusonecomments iframe {width: 99% !important;}</style>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<div id="plusonecomments"></div>
<script type="text/javascript">
  window.setTimeout(function() {
    var id = 'plusonecomments';
    var divWidth = document.getElementById(id).offsetWidth;
    var width = !!divWidth ? Math.min(divWidth, 750) : 600;
    var url = "http://politua.su/2017/01/27/21265/";
    var moderationUrl = "";
    var moderationMode = "FILTERED_POSTMOD";
    gapi.comments.render(id, {
        'href': url,
        'first_party_property': 'BLOGGER',
        'legacy_comment_moderation_url': moderationUrl,
        'view_type': moderationMode,
        'width': width,
        'height' : '200'
    });
  }, 10);
  //fix height and width
  jQuery(window).load(function() {
    jQuery("#plusonecomments").css({
        'height': '',
        'width' : '99%'
    });
    jQuery("#plusonecomments iframe").css({
        'height': '',
        'min-height': '300px',
        'width': '99%'
    });
    
  });
  function loog(){console.log('');}
</script></div><!-- #gplus --><div id='facebook_comments' style=''><!--Facebook Comments By social Comments http://en.bainternet.info -->
<style type="text/css">.fb-comments, .fb-comments span, .fb-comments iframe {width: 100% !important;}</style>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="http://politua.su/2017/01/27/21265/"; data-width="470" data-num-posts="10" data-colorscheme="light"></div></div><!-- #facebook --><div id='disqus_comments' style=''><!--Disqus Comments By social Comments http://en.bainternet.info -->
 <div id="disqus_thread"></div>
<script type="text/javascript">
    var disqus_shortname = ''; 
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript></div><!-- #disqus -->
</div> <!-- .single -->


</div><!-- #content -->

<div id="sidebar">
    <div id="fsys_sidebarcategory-3" class="firtka-sidebar-category widget">
            <div class="category">
                <div class="block-title"><a style="background-color: #fc591a" href="http://politua.su/category/news/">Новости</a></div>
                <div class="category-list">
                        <!---ul--->
                            <div class="category-list-date">27.01.2017</div><ul>                            <li>
                                <p class="category-list-meta">20:04</p>
                                <p class="category-list-title"><a href="http://politua.su/2017/01/27/21270/">Безвременно скончался не дожив до суда в Украине Валерий Болотов, первый &#171;глава ЛНР&#187;</a></p>
                            </li>
                                                                                    <li>
                                <p class="category-list-meta">12:03</p>
                                <p class="category-list-title"><a href="http://politua.su/2017/01/27/21262/">Лукашенко считает что Украина и Беларусь борются за независимость от России</a></p>
                            </li>
                                                        </ul><div class="category-list-date">25.01.2017</div><ul>                            <li>
                                <p class="category-list-meta">16:59</p>
                                <p class="category-list-title"><a href="http://politua.su/2017/01/25/21257/">Украинские хакеры взломали сайт российского центра «Катехон» Дугина</a></p>
                            </li>
                                                                                    <li>
                                <p class="category-list-meta">14:59</p>
                                <p class="category-list-title"><a href="http://politua.su/2017/01/25/21145/">На Донбассе вещает украинское радио «Армия FM»!</a></p>
                            </li>
                                                                                    <li>
                                <p class="category-list-meta">14:53</p>
                                <p class="category-list-title"><a href="http://politua.su/2017/01/25/21226/">После переговоров в Астане Асад госпитализирован с нервным параличом</a></p>
                            </li>
                                                                                    <li>
                                <p class="category-list-meta">13:56</p>
                                <p class="category-list-title"><a href="http://politua.su/2017/01/25/21245/">ЕС признал поставки российского оружия на Донбасс</a></p>
                            </li>
                                                        </ul><div class="category-list-date">20.01.2017</div><ul>                            <li>
                                <p class="category-list-meta">16:55</p>
                                <p class="category-list-title"><a href="http://politua.su/2017/01/20/21136/">В Москве прошел съезд палестинских террористов</a></p>
                            </li>
                                                                                    <li>
                                <p class="category-list-meta">14:53</p>
                                <p class="category-list-title"><a href="http://politua.su/2017/01/20/21133/">Российский морпех проболтался о зачистках на Донбассе</a></p>
                            </li>
                                                        </ul><div class="category-list-date">19.01.2017</div><ul>                            <li>
                                <p class="category-list-meta">16:52</p>
                                <p class="category-list-title"><a href="http://politua.su/2017/01/19/21183/">Интерпол отказал России в розыске Муженко</a></p>
                            </li>
                                                                                    <li>
                                <p class="category-list-meta">15:16</p>
                                <p class="category-list-title"><a href="http://politua.su/2017/01/19/21175/">Россия угрожает международному порядку, — Саманта Пауэр</a></p>
                            </li>
                                                                                    <li>
                                <p class="category-list-meta">14:08</p>
                                <p class="category-list-title"><a href="http://politua.su/2017/01/19/21166/">Кремль утаивает объемы финансирования оккупированного Донбасса</a></p>
                            </li>
                                                                                <!---/ul--->
                    </div>
            </div>

        </div><div id="fsys_sidebarsinglecategory-2" class="firtka-sidebar-category-single widget">
            <div class="category">
                <div class="block-title"><a style="background-color: #178a85" href="http://politua.su/category/sight/">Взгляд</a></div>
                <div class="category-list">
                        <ul>
                                                        <li class="category-item responsive-preview" style="line-height: normal">
                              <div class="category-item-photo">
                                <div class="category-item-meta" style="">25.01.2017</div>
                                <!--p class="category-list-title"><a style="color:;" href="http://politua.su/2017/01/25/21243/">Цель России &#8212; зачистка Украины</a></p-->
                                                                <a href="http://politua.su/2017/01/25/21243/">
                                  <img   src="http://politua.su/data/uploads/2017/01/original7675675555-600x400.jpg" class="attachment-slide-home size-slide-home wp-post-image" alt="Цель России &#8212; зачистка Украины" title="Цель России &#8212; зачистка Украины" srcset="http://politua.su/data/uploads/2017/01/original7675675555.jpg 600w, http://politua.su/data/uploads/2017/01/original7675675555-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" />                                </a>
                                                              </div>
                              <h2><a href="http://politua.su/2017/01/25/21243/">Цель России &#8212; зачистка Украины</a></h2>
                              <p>Для украинцев преступления российского государства, ставшие шоком три года назад, постепенно превращается в обыденность. Уж слишком много за это время успели натворить «обиженные и оскорблённые» адепты «русского мира». Тысячи убитых на востоке Украины,&#8230;</p>
                            </li>
                                                    </ul>
                    </div>
            </div>

        </div><div id="fsys_photovideo-3" class="firtka-single-category widget">        <div class="category">
            <div class="block-title"><a style="background-color: #004f59" href="http://politua.su/category/photos-videos/">Фото / Видео</a></div>
            <!--- div class="category-list inline-highlighted" --->
            <div class="single-responsive">
                    <ul>
                                                <li style="line-height: normal">
                            <div class="category-item responsive-preview">
                                <div class="category-item-photo">
                                                                        <object   type="application/x-shockwave-flash"  data="http://www.youtube.com/v/P2ALOXZI4Jc&amp;rel=0&amp;fs=1"  width="100%"  height="344"> <param name="movie" value="http://www.youtube.com/v/P2ALOXZI4Jc&amp;rel=0&amp;fs=1" /><param name="quality" value="high" /><param name="allowFullScreen" value="true" /><param name="allowScriptAccess" value="always" /><param name="pluginspage" value="http://www.macromedia.com/go/getflashplayer" /><param name="autoplay" value="false" /><param name="autostart" value="false" /><param name="flashvars" value="" /><param name="wmode" value="transparent" />  </object>                                                                    </div>
                                <div class="category-item-meta">23.01.2017</div>
                                <h2><a href="http://politua.su/2017/01/23/21206/">Протесты в России</a></h2>
                                <p>Несмотря на запрет Мэрией г. Томска на проведение пикета и угрозы со стороны чиновников, горожане все таки вышли на улицу. Они собрались у здания областной прокуратуры, чтобы заставить их открыть глаза на коррупцию&#8230;</p>
                            </div>
                        </li>
                                            </ul>
                </div>
        </div>
        </div><div id="fsys_sidebarquotes-2" class="firtka-sidebar-quotes widget">
            <div class="category">
                <div class="block-title"><a style="background-color: #fc591a" href="http://politua.su/category/so-said/">Так и сказал</a></div>
                <div class="category-list quotes-block">
                        <ul>
                                                        <li>
                                <a href="http://politua.su/2016/11/29/20506/" class="font-italic"><p>«Разучили два-три жеста… С акцентом все было просто о’кей! В этом деле он мастер! Сказал ему, чтобы не заставлял зрителя напрягаться, пытаясь узнать, кого пародирует!» После выхода на телевидении пародии на Рамзана Кадырова он дал интервью, в&#8230;</p>
</a>
                                <div class="clear"></div>
                                <img width="140" height="90" src="http://politua.su/data/uploads/2016/11/кадырка-140x90.jpg" class="attachment-mini size-mini wp-post-image" alt="Кадыров рассказал, как научил Галустяна пародировать себя" title="Кадыров рассказал, как научил Галустяна пародировать себя" />                                <p class="category-list-title"><a href="http://politua.su/2016/11/29/20506/">Кадыров рассказал, как научил Галустяна пародировать себя</a></p>
                            </li>
                                                    </ul>
                    </div>
            </div>

        </div><div id="amty-thumb-recent-2" class="amty_thumb widget"><h3 class="widget-title"><span style="background-color: #178a85">Избранное</span></h3>     <li><a href="http://politua.su/2017/01/19/21107/"  title="Ничего нового. Как Кремль превращал Финляндию в ЛДНР">Ничего нового. Как Кремль превращал Финляндию в ЛДНР</a></li>     <li><a href="http://politua.su/2016/12/19/20708/"  title="Тоска о «золотом веке» мифология позднего СССР">Тоска о «золотом веке» мифология позднего СССР</a></li>     <li><a href="http://politua.su/2016/12/13/20704/"  title="Почему рано хоронить украинских левых">Почему рано хоронить украинских левых</a></li>     <li><a href="http://politua.su/2016/12/08/20667/"  title="25 лет спустя: Беловежские соглашения, взгляд через годы">25 лет спустя: Беловежские соглашения, взгляд через годы</a></li>     <li><a href="http://politua.su/2016/11/29/20497/"  title="Про "нищую Кубу" которую "спас Фидель"">Про "нищую Кубу" которую "спас Фидель"</a></li>            
            <!-- <a href="http://article-stack.com">*</a> -->
            <div style="clear:both;"></div>
	</div><div id="fsys_tabbed_ads-2" class="firtka-tabbed-ads widget">        <div class="widget-tabs">
            <ul>
                            <li><a href="#tabs-1">ВКОНТАКТЕ</a></li>
                            <li><a href="#tabs-2">FACEBOOK</a></li>
                        </ul>
                        <div id="tabs-1">
                <script src="http://vk.com/js/api/openapi.js" type="text/javascript"></script>
<div id="vk_groups"></div> 
<script type="text/javascript"> 
jQuery(document).ready(function(){
VK.Widgets.Group("vk_groups", {mode: 0, width: "280px", height: "400"}, 1); 
});
</script>            </div>
                    <div id="tabs-2">
                <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="fb-like" data-href="https://www.facebook.com/pages/&#x413;&#x423;&#x41b;&#x42f;&#x419;-&#x41f;&#x41e;&#x41b;&#x415;-&#x423;&#x43a;&#x440;&#x430;&#x438;&#x43d;&#x43e;-&#x420;&#x43e;&#x441;&#x441;&#x438;&#x439;&#x441;&#x43a;&#x43e;&#x435;-&#x43e;&#x431;&#x43e;&#x437;&#x440;&#x435;&#x43d;&#x438;&#x435;/1413318772310808" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div>            </div>
                </div>
        </div></div><!-- #sidebar -->

            </div> <!-- .middle -->
            <div class="bottom-widgetarea">
                <div class="bottom-widgetarea-inn clear">
                                                        </div>
            </div>
            <div class="footer clear">

            
                <div class="footer-leftpart">
                    <a class="logo-footer" href="http://politua.su">
                        <img src="/data/uploads/2015/05/189x80-1.jpg"  alt="«Гуляй Поле»"/>                    </a>
                    <!-- .footer -->
                    <div class="copyrights">
                        <p><a href="http://politua.su">«Гуляй Поле»</a><br /> &copy; 2017 Все права защищены</p>
                                            </div>
                </div>
                <div class="footer-middlepart" style="width:362px">
                        <p style="height:35px;">&nbsp;</p>
            <ul id="menu-footer-left-linkset" class="footer-linkset middle-set"><li id="menu-item-476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-476"><a href="http://politua.su/about/">О нас</a></li>
<li id="menu-item-186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186"><a href="http://politua.su/contacts/">Контакты</a></li>
<li id="menu-item-610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-610"><a href="http://politua.su/user-agreement-2/">Пользовательское соглашение</a></li>
</ul>                    <!---div class="footer-tags">
                                            </div--->
                </div>
            <div class="credits footer-linkset">
                        <div id="fsys_getconnected-2" class="firtka-getconnected"><span class="no-title">Get Connected</span><ul>
                <li class="feed">
                    <a href="http://politua.su/feed/">RSS новости</a>
                </li>

        
                <li class="twitter">
                    <a href="http://twitter.com/politua_su">Twitter</a>
                </li>

        
                <li class="fb">
                    <a href="https://www.facebook.com/pages/%D0%93%D0%A3%D0%9B%D0%AF%D0%99-%D0%9F%D0%9E%D0%9B%D0%95-%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%BE-%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%BE%D0%B5-%D0%BE%D0%B1%D0%BE%D0%B7%D1%80%D0%B5%D0%BD%D0%B8%D0%B5/1413318772310808">Facebook</a>
                </li>

        
                <li class="vkontakte">
                    <a href="http://vk.com/id109815934">Vkontakte</a>
                </li>

        </ul></div>                    </div>

            </div>
            <div class="clear"></div>
        </div>
        <!-- .wrapper -->

        <script type='text/javascript' src='http://politua.su/data/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<script type="text/javascript">
//<![CDATA[
var si_captcha_styles = "\
<!-- begin SI CAPTCHA Anti-Spam - comment form style -->\
<style type='text/css'>\
div#captchaImgDiv { display:block; }\
.captchaSizeDivSmall { width:175px; height:45px; padding-top:10px; }\
.captchaSizeDivLarge { width:250px; height:60px; padding-top:10px; }\
img#si_image_com,#si_image_reg,#si_image_log,#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }\
.captchaImgRefresh { border-style:none; margin:0; vertical-align:bottom; }\
div#captchaInputDiv { display:block; padding-top:15px; padding-bottom:5px; }\
label#captcha_code_label { margin:0; }\
input#captcha_code { width:65px; }\
</style>\
<!-- end SI CAPTCHA Anti-Spam - comment form style -->\
";
jQuery(document).ready(function($) {
$('head').append(si_captcha_styles);
});
//]]>
</script>
<script type='text/javascript' src='http://politua.su/data/plugins/akismet/_inc/form.js?ver=3.1.10'></script>
<script type='text/javascript' src='http://politua.su/wp-includes/js/comment-reply.min.js?ver=4.5.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/ru_RU\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://politua.su/wp-includes/js/wp-embed.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://politua.su/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://politua.su/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://politua.su/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://politua.su/data/themes/firtka/lib/js/custom.js?ver=4.5.6'></script>
<div id="fb-root"></div>
        
	</body>
</html>
